






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Jugaba Del Potro</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/default-default.min.css?v=17.2">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Jugaba Del Potro" />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/173929/jugaba-del-potro" />
        <meta property="og:image"               content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
        
        <meta property="article:published_time" content="2017-02-25T00:00-03"/>
        <meta property="article:modified_time"  content=""/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Jugaba Del Potro | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Jugaba Del Potro" />
        <meta name="twitter:description"        content="Leer mas ..."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('http://diariolaopinion.com.ar/static/custom/fondo-personalizado.jpg?t=2017-02-19+20%3A19%3A02.857886');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Sábado 25 de febrero</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F173929%2Fjugaba-del-potro%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <h1 class="logo">
                        <a href="/"><img src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2017-02-19+20%3A19%3A02.857886" alt="Diario La Opinión de Rafaela" title="Diario La Opinión de Rafaela"/></a>
                    </h1>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/78/anuario-2016">ANUARIO 2016</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Más <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/77/deportiva-2016">DEPORTIVA 2016</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/10/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                                
                                                    <li><a href="http://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-173929">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Jugaba Del Potro
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">25/02/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    <span itemprop="name">Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            






                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                Juan Mart&iacute;n Del Potro, la mejor raqueta argentina, accedi&oacute; el jueves a los cuartos de final del ATP 250 de tenis de Delray Beach (cemento, 534.625 d&oacute;lares en premios), al doblegar en tres sets al bosnio Damir Dzumhur, en un encuentro m&aacute;s re&ntilde;ido de lo esperado. El jugador tandilense se impuso con parciales de 7-6 (7-5 en el tie break), 4-6 y 6-3. Anoche, al cierre de nuestra edici&oacute;n, el tandilense al campe&oacute;n defensor, el local Sam Querrey (35), quien elimin&oacute; a su compatriota Jared Donaldson (100), por 6-2 y 6-3. <br/>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            <div id="publi-30" data-ancho="750"  data-alto="100"
                class="publi  contenido-2" data-publicidad="30">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/173929/jugaba-del-potro"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-02-25T00:00">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/173929/jugaba-del-potro">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/172119/se-juega-la-segunda-fecha-del-hexagonal">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.9eb6d4f8451727a1.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/172119/se-juega-la-segunda-fecha-del-hexagonal">Se juega la segunda fecha del Hexagonal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/171648/el-unico-taekwondo-oficial-y-tradicional-de-rafaela">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.8738a2a9cb8b7acf.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/171648/el-unico-taekwondo-oficial-y-tradicional-de-rafaela">El único taekwondo oficial y tradicional de Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/171929/racing-gano-en-los-penales">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/171929/racing-gano-en-los-penales">Racing ganó en los penales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/171610/futbol-para-todos">
                                                <img class="lazy" data-original="data:image/jpeg;base64,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"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/171610/futbol-para-todos">Fútbol para todos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/173873/destacada-labor-de-vivas">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.a8ff60a3c06d2e66.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/173873/destacada-labor-de-vivas">Destacada labor de Vivas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/173603/voley-sudamericano-masculino">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/173603/voley-sudamericano-masculino">Voley: Sudamericano masculino</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            <div id="publi-25" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-2" data-publicidad="25">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/171866/libertad-volvio-al-triunfo">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/171866/libertad-volvio-al-triunfo">Libertad volvió al triunfo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/173212/libertad-gano-en-parana">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/173212/libertad-gano-en-parana">Libertad ganó en Paraná</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/173454/maverick-vinales-domino-la-pretemporada">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.9507e462b347a9ac.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/173454/maverick-vinales-domino-la-pretemporada">Maverick Viñales dominó la pretemporada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/172117/nuevo-equipo-de-matias-rossi">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/172117/nuevo-equipo-de-matias-rossi">Nuevo equipo de Matías Rossi</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/171753/boca-y-river-en-el-unico-superclasico-del-verano">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.b504939986aec6a5.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/171753/boca-y-river-en-el-unico-superclasico-del-verano">Boca y River en el único  superclásico del verano</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/173670/el-dt-no-respalda-a-rafaelino">
                                            <img class="lazy" data-original="http://www.losandes.com.ar/files/image/16/08/image57a8d122a28a12.91435800.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/173670/el-dt-no-respalda-a-rafaelino">El DT no respalda a rafaelino</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-26" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-4" data-publicidad="26">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                
    

    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                    
                                        <a href="http://panel.diariolaopinion.com.ar/user/registrarse">Registrarse</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapas de las Ediciones impresas</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/eventos">Agenda de eventos</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/videos">Videos</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/clasificados">Clasificados</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" height="46" src="http://diariolaopinion.com.ar/static/custom/logo.png" width="230"/></strong></p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 426821 / 428821  Fax: 427821</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:diario@laopinion-rafaela.com.ar">diario@laopinion-rafaela.com.ar</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        //Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        



    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":173929} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://diariolaopinion.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>
