







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Editorial</title>
        <meta name="description" content="Tenerlo presente"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/default.css?v=17.1" rel="stylesheet">
         <link id="tema" href="/static/css/default.tema-default.css?v=17.1" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Editorial" />
        <meta property="og:description"         content="Tenerlo presente"/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/170851/editorial" />
        <meta property="og:image"               content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
        
        <meta property="article:published_time" content="2017-01-21T05:00-03"/>
        <meta property="article:modified_time"  content="2017-01-17T15:51-03"/>
        
            <meta property="article:section"        content="La Palabra"/>
        
        <meta property="article:tag"            content="Editorial | Tenerlo presente"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Editorial" />
        <meta name="twitter:description"        content="Tenerlo presente"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    @media (min-width:992px) {
                        
                            body {
                              
                                background-image: url('http://diariolaopinion.com.ar/static/custom/fondo-personalizado.jpg?t=2017-01-16+21%3A50%3A38.948358');
                              
                              background-repeat: no-repeat;
                              background-size:cover;
                              background-position: top center;
                              background-attachment: fixed;}
                        
                    }
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Sábado 21 de enero</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            
<a id="login-button" class="menu-login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F170851%2Feditorial%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    

                        
                        
                            <h1 class="logo">
                                <a href="/"><img src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2017-01-16+21%3A50%3A38.948358" alt="Diario La Opinión de Rafaela" title="Diario La Opinión de Rafaela"/></a>
                            </h1>
                        
                    </div>
                    
                    <div class="container">
    

    
    
</div>
                </div>
                
                
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/78/anuario-2016">ANUARIO 2016</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Más <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/77/deportiva-2016">DEPORTIVA 2016</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/10/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-170851">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Editorial
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">21/01/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    <span itemprop="name">Raúl Vigini</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Tenerlo presente</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            








                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p>Cuando se descubre esa imagen que va a ser el disparador de un nuevo gui&oacute;n. Y lograr el primer paso con la toma inicial para comenzar a captar situaciones. Para poder darle continuidad a una historia que una vez lleg&oacute; a ojos y o&iacute;dos de la documentalista. Nuestra entrevistada elige esa misi&oacute;n como generadora de su satisfacci&oacute;n personal y la concreta de la mano de su compa&ntilde;ero para compartir cada momento, cada etapa, cada detalle de sus logros, aunque cada uno mantenga su propia individualidad. Los trabajos se siguen sumando al proyecto dise&ntilde;ado. Y cada entrega le permite correr el velo para mostrar parte de lo que habitualmente se oculta. Como ella esclarecidamente lo confirma: poner el ojo en el que resiste.&nbsp;&nbsp;</p>
                                
    
    

                                
<p><strong>Ra&uacute;l Alberto Vigini</strong></p>
<p><strong>raulvigini@yahoo.com.ar</strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            <div id="publi-30" data-ancho="750"  data-alto="100"
                class="publi  contenido-2" data-publicidad="30">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/170851/editorial"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-01-21T05:00">
                            
                                <meta itemprop="articleSection" content="La Palabra">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/170851/editorial">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/168876/editorial">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/168876/editorial">Editorial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/169764/de-las-historias-del-libro-cual-es-el-mas-audaz-de-los-curas">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/169764/de-las-historias-del-libro-cual-es-el-mas-audaz-de-los-curas">De las historias del libro. ¿Cuál es el más audaz de los curas?*</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/169765/en-busca-de-maria-elena-barral-docente-de-historia-e-investigadora">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.b5b345d8fa300dc3.696d6167653030325f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/169765/en-busca-de-maria-elena-barral-docente-de-historia-e-investigadora">En busca de… María Elena Barral, docente de historia e investigadora</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/168451/inicio-de-la-vida-religiosa">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/168451/inicio-de-la-vida-religiosa">Inicio de la vida religiosa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/170301/las-historias-del-lugar">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/170301/las-historias-del-lugar">Las historias del lugar</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/168453/les-comentamos-cd">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.aefd11636a0a7b38.696d6167653030315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/168453/les-comentamos-cd">Les comentamos CD</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


    
    
        
            <div id="publi-25" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-2" data-publicidad="25">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


    

    
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/170852/en-busca-de-susana-moreira-documentalista">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.9fa2c32ca9bfd1cc.696d6167653030325f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/170852/en-busca-de-susana-moreira-documentalista">En busca de… Susana Moreira, documentalista</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/170855/les-comentamos-libro">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.bc6c91072e01ce04.696d6167653030315f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/170855/les-comentamos-libro">Les comentamos Libro</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/168452/en-busca-de-compania-del-divino-maestro-de-rafaela-protagonista">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.8fded777504f1620.696d6167653030325f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/168452/en-busca-de-compania-del-divino-maestro-de-rafaela-protagonista">En busca de… Compañía del Divino Maestro de Rafaela, protagonista</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/170853/que-me-propuse-como-documentalista">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.9061385ca0245cf2.696d6167653030315f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/170853/que-me-propuse-como-documentalista">Qué me propuse como documentalista*</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/168450/editorial">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/168450/editorial">Editorial</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/170302/en-busca-de-maria-zunilda-brazeiro-testimonio">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.a5f4128a9b40632a.696d6167653030325f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/170302/en-busca-de-maria-zunilda-brazeiro-testimonio">En busca de... María Zunilda Brazeiro, testimonio</a></h1>
                </article>
            
        </div>
    </section>



    
    


    
    
        
            <div id="publi-26" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-4" data-publicidad="26">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                            
                                                <a href="http://panel.diariolaopinion.com.ar/user/registrarse">Registrarse</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/galerias">Galerías de fotos y videos</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/encuestas">Encuestas</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapas de las Ediciones impresas</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/eventos">Agenda de eventos</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/videos">Videos</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/clasificados">Clasificados</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" height="46" src="http://diariolaopinion.com.ar/static/custom/logo.png" width="230"/></strong></p></div>
        
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-phone"></i>
                                                    <span>(03492) 426821 / 428821  Fax: 427821</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-map-marker"></i>
                                                    <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:diario@laopinion-rafaela.com.ar">diario@laopinion-rafaela.com.ar</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        



    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":170851} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://diariolaopinion.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>
