







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Más imágenes de la Fiesta del Deporte</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/default.css?v=3.03" rel="stylesheet">
         <link id="tema" href="/static/css/default.tema-default.css?v=3.03" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Más imágenes de la Fiesta del Deporte" />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/168580/mas-imagenes-de-la-fiesta-del-deporte" />
        <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.b3f60fc207c3d1c1.6e6f726d616c2e6a7067.jpg" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.b3f60fc207c3d1c1.6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.b3f60fc207c3d1c1.6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.b3f60fc207c3d1c1.6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.b8bfa0bec106a4e1.6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.b8bfa0bec106a4e1.6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.b20ed486b8d76044.6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.b20ed486b8d76044.6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.a457c9170442436b.6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.a457c9170442436b.6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2016-12-23T00:00-03"/>
        <meta property="article:modified_time"  content=""/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Más imágenes de la Fiesta del Deporte | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Más imágenes de la Fiesta del Deporte" />
        <meta name="twitter:description"        content="Leer mas ..."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    @media (min-width:992px) {
                        
                            body {
                              
                                background-image: url('http://diariolaopinion.com.ar/static/custom/fondo-personalizado.jpg?t=2016-12-04+10%3A01%3A01.847124');
                              
                              background-repeat: no-repeat;
                              background-size:cover;
                              background-position: top center;
                              background-attachment: fixed;}
                        
                    }
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Viernes 23 de diciembre</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            <a id="login-button" class="menu-login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F168580%2Fmas-imagenes-de-la-fiesta-del-deporte%2Fl"
><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    

                        
                        
                            <h1 class="logo">
                                <a href="/"><img src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2016-12-04+10%3A01%3A01.847124" alt="Diario La Opinión de Rafaela" title="Diario La Opinión de Rafaela"/></a>
                            </h1>
                        
                    </div>
                    
                    <div class="container">
    

    
    
</div>
                </div>
                
                
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diariolaopinion.com.ar/categoria/19/suplemento-especial">SUPLEMENTO ESPECIAL</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Más <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/10/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/24/suplemento-aire-libre">Suplemento Aire Libre</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                                        
                                                            <li><a href="http://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-168580">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Más imágenes de la Fiesta del Deporte
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">23/12/2016</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    <span itemprop="name">Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        
                            <div class="compartir">
    <div class="addthis_sharing_toolbox" data-url="http://diariolaopinion.com.ar/noticia/168580/mas-imagenes-de-la-fiesta-del-deporte"></div>

</div>
                        

                        

                        
    

    
    


                        
                            


    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ver galería
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://diariolaopinion.com.ar/download/multimedia.normal.b3f60fc207c3d1c1.6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
                <div class="descripcion">
                    
                        <small>1 / 4 - </small>
                    
                    FOTOS J. BARRERA INTERCOLEGIALES./ Camila Real ganadora, junto a S. Alesandria y S. Rosa.  GOLF./ Nicolás Demonte recibió la estatuilla por el equipo del Jockey.  HANDBALL./ Sofía Parra prevaleció en la terna, junto a L. Zurverra y J. Milanesio.  SALTOS HIPICOS./ Terna ganada por J. Rico (ausente). Asistieron E. Gagliano y C. Lovera. 
                </div>
            
        </div>
    







                        

                        
    

    
    


                        

                        
                        
                        
                        
                        
    
    
        
            <div id="publi-30" data-ancho="750"  data-alto="100"
                class="publi  contenido-2" data-publicidad="30">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/168580/mas-imagenes-de-la-fiesta-del-deporte"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2016-12-23T00:00">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/168580/mas-imagenes-de-la-fiesta-del-deporte">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/download/multimedia.grande.8f2533fba260ebdf.6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/166578/rafaela-en-el-cierre-del-car-show">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.8ce4a0f9e08dd789.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/166578/rafaela-en-el-cierre-del-car-show">Rafaela en el cierre del Car Show</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/168126/huracan-corto-la-racha-con-talleres">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/168126/huracan-corto-la-racha-con-talleres">Huracán cortó la racha con Talleres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/167120/ben-hur-0-4-belgrano-0-2">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/167120/ben-hur-0-4-belgrano-0-2">Ben Hur 0 (4) – Belgrano 0 (2)</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/166420/en-casa-tampoco-pudo">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.a80c3ba022e7ea39.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/166420/en-casa-tampoco-pudo">En casa tampoco pudo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/167103/ben-hur-quiere-un-lugar-en-la-final">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.bd5f116af1bec169.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/167103/ben-hur-quiere-un-lugar-en-la-final">Ben Hur quiere un lugar en la final</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/168403/mas-distinguidos-en-la-cena-coronacion-2016">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.a2c2afb44711f99f.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/168403/mas-distinguidos-en-la-cena-coronacion-2016">Más distinguidos en la Cena Coronación 2016</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


    
    
        
            <div id="publi-25" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-2" data-publicidad="25">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


    

    
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/167415/canavese-cumplio-otro-desafio-en-madryn">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.a6b799405bbaf6da.6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/167415/canavese-cumplio-otro-desafio-en-madryn">Canavese cumplió otro desafío en Madryn</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/167680/ben-hur-0-mandiyu-0">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/167680/ben-hur-0-mandiyu-0">Ben Hur 0 - Mandiyú 0</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/166727/cuanto-hacia-que-atletico-no-ganaba-3-a-0-y-de-visitante">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.aa998ebc92a16efd.6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/166727/cuanto-hacia-que-atletico-no-ganaba-3-a-0-y-de-visitante">Cuánto hacía que Atlético no  ganaba 3 a 0 y de visitante… </a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/167141/accion-de-pugiles-rafaelinos">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/167141/accion-de-pugiles-rafaelinos">Acción de púgiles rafaelinos</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/167452/cordoba-sede-del-coronacion">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/167452/cordoba-sede-del-coronacion">Córdoba, sede del Coronación</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diariolaopinion.com.ar/noticia/166565/reserva-a-las-9">
                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/166565/reserva-a-las-9">Reserva a las 9</a></h1>
                </article>
            
        </div>
    </section>



    
    


    
    
        
            <div id="publi-26" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-4" data-publicidad="26">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home medio 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="5168145028"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                            
                                                <a href="http://panel.diariolaopinion.com.ar/user/registrarse">Registrarse</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/galerias">Galerías de fotos y videos</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/encuestas">Encuestas</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapas de las Ediciones impresas</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/eventos">Agenda de eventos</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/videos">Videos</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                            
                                                <a href="http://diariolaopinion.com.ar/clasificados">Clasificados</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" height="46" src="http://diariolaopinion.com.ar/static/custom/logo.png" width="230"/></strong></p></div>
        
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-phone"></i>
                                                    <span>(03492) 426821 / 428821  Fax: 427821</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-map-marker"></i>
                                                    <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:diario@laopinion-rafaela.com.ar">diario@laopinion-rafaela.com.ar</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.8f2533fba260ebdf.6772616e64652e6a7067.jpg", "w":1600, "h":1066,
                    "title": "FOTOS J. BARRERA INTERCOLEGIALES./ Camila Real ganadora, junto a S. Alesandria y S. Rosa.  GOLF./ Nicolás Demonte recibió la estatuilla por el equipo del Jockey.  HANDBALL./ Sofía Parra prevaleció en la terna, junto a L. Zurverra y J. Milanesio.  SALTOS HIPICOS./ Terna ganada por J. Rico (ausente). Asistieron E. Gagliano y C. Lovera." + ""
                })
            
        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.abeb65153c91454d.6772616e64652e6a7067.jpg", "w":1600, "h":1066,
                    "title": "FOTOS J. BARRERA INTERCOLEGIALES./ Camila Real ganadora, junto a S. Alesandria y S. Rosa.  GOLF./ Nicolás Demonte recibió la estatuilla por el equipo del Jockey.  HANDBALL./ Sofía Parra prevaleció en la terna, junto a L. Zurverra y J. Milanesio.  SALTOS HIPICOS./ Terna ganada por J. Rico (ausente). Asistieron E. Gagliano y C. Lovera." + ""
                })
            
        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.94c0baebcd47d2f3.6772616e64652e6a7067.jpg", "w":1600, "h":1066,
                    "title": "FOTOS J. BARRERA INTERCOLEGIALES./ Camila Real ganadora, junto a S. Alesandria y S. Rosa.  GOLF./ Nicolás Demonte recibió la estatuilla por el equipo del Jockey.  HANDBALL./ Sofía Parra prevaleció en la terna, junto a L. Zurverra y J. Milanesio.  SALTOS HIPICOS./ Terna ganada por J. Rico (ausente). Asistieron E. Gagliano y C. Lovera." + ""
                })
            
        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.8a110c89e07ec07c.6772616e64652e6a7067.jpg", "w":1600, "h":1066,
                    "title": "FOTOS J. BARRERA INTERCOLEGIALES./ Camila Real ganadora, junto a S. Alesandria y S. Rosa.  GOLF./ Nicolás Demonte recibió la estatuilla por el equipo del Jockey.  HANDBALL./ Sofía Parra prevaleció en la terna, junto a L. Zurverra y J. Milanesio.  SALTOS HIPICOS./ Terna ganada por J. Rico (ausente). Asistieron E. Gagliano y C. Lovera." + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":168580} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://diariolaopinion.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
    <script type="text/javascript">
          var addthis_config = {
              data_ga_property: 'UA-64661398-1', 
             data_ga_social : true,
             ui_language:'es'
          };
    </script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>


        
    </body>
</html>
